zuzel.info

Lubelskie Forum Żużlowe
Dzisiaj jest 25 września 2018, o 11:47

Strefa czasowa UTC+02:00




Nowy temat  Odpowiedz w temacie  [ Posty: 17 ] 
Autor Wiadomość
Post: 31 marca 2006, o 16:26 
Offline
Trener
Awatar użytkownika

Rejestracja: 14 października 2005, o 16:24
Posty: 2717
Lokalizacja: Lublin
Obrazek


Na górę
 Tytuł:
Post: 31 marca 2006, o 16:28 
Offline
Zawodowiec

Rejestracja: 19 stycznia 2006, o 09:53
Posty: 1240
Lokalizacja: Lublin
Mi też się tak pokazywało ale wziełem "Odświerz" i już wszystko było OK :wink: :)

_________________
Obrazek


Na górę
 Tytuł:
Post: 31 marca 2006, o 17:15 
Offline
Trener
Awatar użytkownika

Rejestracja: 22 maja 2003, o 19:59
Posty: 5249
mi sie to pokazuje przy kazdym wysylaniu posta : )

_________________
METHANOL ADVENTURE TEAM


Na górę
 Tytuł:
Post: 2 kwietnia 2006, o 17:52 
Offline
Junior
Awatar użytkownika

Rejestracja: 12 grudnia 2005, o 18:05
Posty: 408
Lokalizacja: Lublin
Moim postom również ten bład towarzyszy od kilku dni.


Na górę
 Tytuł:
Post: 2 kwietnia 2006, o 17:54 
Offline
Trener
Awatar użytkownika

Rejestracja: 5 listopada 2003, o 20:06
Posty: 3016
Lokalizacja: Lublin
I mi i mi :D .

_________________
Richie Faulkner:
Good morning Poland! You were fuckin unreal last night!You blew the roof off!! It was an honor to play for you all.


Na górę
 Tytuł:
Post: 3 kwietnia 2006, o 09:02 
Offline
Senior
Awatar użytkownika

Rejestracja: 7 października 2004, o 20:49
Posty: 565
Lokalizacja: Czechów!
Mi też. Trzeba coś z tym zrobić :twisted:

O patrzcie a teraz było dobrze :wink:


Na górę
 Tytuł:
Post: 3 kwietnia 2006, o 10:19 
Offline
Trener
Awatar użytkownika

Rejestracja: 15 kwietnia 2003, o 08:22
Posty: 3570
Lokalizacja: Lublin
ja tez tak mam...


Na górę
 Tytuł:
Post: 3 kwietnia 2006, o 10:44 
Offline
Senior

Rejestracja: 6 kwietnia 2004, o 17:51
Posty: 992
Lokalizacja: Lublin
mam i ja....


Na górę
 Tytuł:
Post: 3 kwietnia 2006, o 23:13 
a mi nie !!!


Na górę
   
 Tytuł:
Post: 5 kwietnia 2006, o 21:00 
Offline
Senior

Rejestracja: 30 marca 2006, o 09:11
Posty: 658
Lokalizacja: Lublin/Wa-wa
a mi czasami tak a czasami jest ok ... dziwne


Na górę
 Tytuł:
Post: 5 kwietnia 2006, o 21:34 
Offline
Zawodowiec

Rejestracja: 19 stycznia 2006, o 09:53
Posty: 1240
Lokalizacja: Lublin
Mi ostatnio ten komunikat się cały czas pojawia (przy każdym napisaniu posta), wcześniej pokazywał się tylko czasami :? Nie wiem o co tu chodzi :roll:

_________________
Obrazek


Na górę
 Tytuł:
Post: 5 kwietnia 2006, o 21:36 
Offline
Senior
Awatar użytkownika

Rejestracja: 19 marca 2004, o 15:38
Posty: 734
Lokalizacja: Lublin
Nie wiem czy to nie jest wina phpbb ponieważ zauważyłem na innych forach, że pokazuje się to samo.

_________________
Obrazek


Na górę
 Tytuł:
Post: 9 kwietnia 2006, o 22:01 
Offline
Zawodowiec

Rejestracja: 19 stycznia 2006, o 09:53
Posty: 1240
Lokalizacja: Lublin
Jakaś taka informacja pokazje Mi się gdy chcę przeczytać ostatnie posty. Po prostu klikam na temat, albo na ostatni post i pokazuje się coś takiego:



Warning: mysql_connect(): Too many connections in /usr/local/www/data-dist/zuzel/Forum/db/mysql4.php on line 48

Warning: mysql_error(): supplied argument is not a valid MySQL-Link resource in /usr/local/www/data-dist/zuzel/Forum/db/mysql4.php on line 330

Warning: mysql_errno(): supplied argument is not a valid MySQL-Link resource in /usr/local/www/data-dist/zuzel/Forum/db/mysql4.php on line 331
phpBB : Critical Error

Could not connect to the database

_________________
Obrazek


Na górę
 Tytuł:
Post: 9 kwietnia 2006, o 22:10 
Offline
Trener
Awatar użytkownika

Rejestracja: 5 listopada 2003, o 20:06
Posty: 3016
Lokalizacja: Lublin
Wydaje mi sie, ze po prostu forum nie wytrzymuje i ma "zwiechy".

_________________
Richie Faulkner:
Good morning Poland! You were fuckin unreal last night!You blew the roof off!! It was an honor to play for you all.


Na górę
 Tytuł:
Post: 10 kwietnia 2006, o 17:54 
Offline
Trener
Awatar użytkownika

Rejestracja: 14 października 2005, o 16:24
Posty: 2717
Lokalizacja: Lublin
To jak, da się coś z tym zrobić? Strasznie to upierdliwe.
PS Zauważyłem, że problem nie dotyczy wszystkich działów forum. Np. w dziale "żużlowe wiadomości" umieściłem swój post bez problemu.

Edit
Tutaj też.


Na górę
 Tytuł:
Post: 10 kwietnia 2006, o 19:00 
Offline
Trener
Awatar użytkownika

Rejestracja: 4 maja 2004, o 16:33
Posty: 6574
Lokalizacja: Made in Poland
[quote="Speedway-Mati"]


Too many connections
Could not connect to the database


Sam sobie odpowiedziales 8)

_________________
Całe życie w drugiej lidze!- nieaktualne do odwołania :)


Na górę
 Tytuł:
Post: 24 kwietnia 2006, o 15:50 
Offline
Zawodowiec

Rejestracja: 19 stycznia 2006, o 09:53
Posty: 1240
Lokalizacja: Lublin
I od wczoraj znów to samo :? :? Pokazuje się ta informacja :? :(

_________________
Obrazek


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 17 ] 

Strefa czasowa UTC+02:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów

Szukaj:
Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl