zuzel.info
http://zuzel.info/

Allleeosssssoochozzzzzzziiiiii????
http://zuzel.info/viewtopic.php?f=9&t=2105
Strona 1 z 1

Autor:  Torsen [ 31 marca 2006, o 16:26 ]
Tytuł:  Allleeosssssoochozzzzzzziiiiii????

Obrazek

Autor:  Speedway-Mati [ 31 marca 2006, o 16:28 ]
Tytuł: 

Mi też się tak pokazywało ale wziełem "Odświerz" i już wszystko było OK :wink: :)

Autor:  grzesieck [ 31 marca 2006, o 17:15 ]
Tytuł: 

mi sie to pokazuje przy kazdym wysylaniu posta : )

Autor:  Nazir [ 2 kwietnia 2006, o 17:52 ]
Tytuł: 

Moim postom również ten bład towarzyszy od kilku dni.

Autor:  RadeKas [ 2 kwietnia 2006, o 17:54 ]
Tytuł: 

I mi i mi :D .

Autor:  Smirnek [ 3 kwietnia 2006, o 09:02 ]
Tytuł: 

Mi też. Trzeba coś z tym zrobić :twisted:

O patrzcie a teraz było dobrze :wink:

Autor:  Łoptymista [ 3 kwietnia 2006, o 10:19 ]
Tytuł: 

ja tez tak mam...

Autor:  Snys [ 3 kwietnia 2006, o 10:44 ]
Tytuł: 

mam i ja....

Autor:  figiel [ 3 kwietnia 2006, o 23:13 ]
Tytuł: 

a mi nie !!!

Autor:  piotr76 [ 5 kwietnia 2006, o 21:00 ]
Tytuł: 

a mi czasami tak a czasami jest ok ... dziwne

Autor:  Speedway-Mati [ 5 kwietnia 2006, o 21:34 ]
Tytuł: 

Mi ostatnio ten komunikat się cały czas pojawia (przy każdym napisaniu posta), wcześniej pokazywał się tylko czasami :? Nie wiem o co tu chodzi :roll:

Autor:  Speedway Fan [ 5 kwietnia 2006, o 21:36 ]
Tytuł: 

Nie wiem czy to nie jest wina phpbb ponieważ zauważyłem na innych forach, że pokazuje się to samo.

Autor:  Speedway-Mati [ 9 kwietnia 2006, o 22:01 ]
Tytuł: 

Jakaś taka informacja pokazje Mi się gdy chcę przeczytać ostatnie posty. Po prostu klikam na temat, albo na ostatni post i pokazuje się coś takiego:



Warning: mysql_connect(): Too many connections in /usr/local/www/data-dist/zuzel/Forum/db/mysql4.php on line 48

Warning: mysql_error(): supplied argument is not a valid MySQL-Link resource in /usr/local/www/data-dist/zuzel/Forum/db/mysql4.php on line 330

Warning: mysql_errno(): supplied argument is not a valid MySQL-Link resource in /usr/local/www/data-dist/zuzel/Forum/db/mysql4.php on line 331
phpBB : Critical Error

Could not connect to the database

Autor:  RadeKas [ 9 kwietnia 2006, o 22:10 ]
Tytuł: 

Wydaje mi sie, ze po prostu forum nie wytrzymuje i ma "zwiechy".

Autor:  Torsen [ 10 kwietnia 2006, o 17:54 ]
Tytuł: 

To jak, da się coś z tym zrobić? Strasznie to upierdliwe.
PS Zauważyłem, że problem nie dotyczy wszystkich działów forum. Np. w dziale "żużlowe wiadomości" umieściłem swój post bez problemu.

Edit
Tutaj też.

Autor:  Cooper [ 10 kwietnia 2006, o 19:00 ]
Tytuł: 

[quote="Speedway-Mati"]


Too many connections
Could not connect to the database


Sam sobie odpowiedziales 8)

Autor:  Speedway-Mati [ 24 kwietnia 2006, o 15:50 ]
Tytuł: 

I od wczoraj znów to samo :? :? Pokazuje się ta informacja :? :(

Strona 1 z 1 Strefa czasowa UTC+1godz. [letni]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/