zuzel.info
http://zuzel.info/

Do adminów
http://zuzel.info/viewtopic.php?f=9&t=1576
Strona 30 z 30

Autor:  _piotrusss [ 11 listopada 2016, o 13:50 ]
Tytuł:  Re: Do adminów

Jest ok

Autor:  Bozena [ 29 maja 2017, o 07:42 ]
Tytuł:  Re: Do adminów

Zauważyłam, że w dziale "Inne" zlikwidowano większość tematów. Czy są jakieś specjalne ku temu powody? Czy cenzura wykasowała część postów, czy posty te z powodu jakiejś awarii poleciały w kosmos? Przy okazji, czy nie da się nic zrobić z "emotikonami", które od dawna nie działają i czy jest jakaś strona klubowa tak jak kiedyś, czy tylko na fb? Z góry dziękuję za odp. :)

Autor:  Apocalips [ 29 maja 2017, o 09:47 ]
Tytuł:  Re: Do adminów

http://kmcross.pl/

Autor:  medyk [ 6 września 2017, o 11:54 ]
Tytuł:  Re: Do adminów

Ile trzeba mieć postów żeby publikować bez potwierdzania przez adminów?

Autor:  sting126 [ 14 września 2017, o 20:29 ]
Tytuł:  Re: Do adminów

Bodajże 15

Autor:  blajar [ 26 października 2017, o 12:49 ]
Tytuł:  Re: Do adminów

Podbijam bo pomimo 18 nadal wpadam w "akceptację". Jakieś oficjalne info na ten temat? Szukajka nie pomaga albo coś źle ogarniam.

Autor:  grzesieck [ 1 listopada 2017, o 11:33 ]
Tytuł:  Re: Do adminów

smiga juz normalnie czy nadal akceptacja jest potrzebna?

Autor:  qpa [ 1 listopada 2017, o 16:54 ]
Tytuł:  Re: Do adminów

powyżej 20 wszystko działa

Autor:  grzesieck [ 1 listopada 2017, o 16:56 ]
Tytuł:  Re: Do adminów

a no i wszystko jasne, sting wprowadzil niepotrzebny zamet ;)

Autor:  istred [ 1 listopada 2017, o 17:15 ]
Tytuł:  Re: Do adminów

Może przemyślicie odpuszczenie akceptowania postów? Przydałoby się trochę świeżości na forum.

Autor:  go! [ 1 listopada 2017, o 17:32 ]
Tytuł:  Re: Do adminów

Od zawsze to mowie ;)

Autor:  Kargolo [ 12 września 2018, o 15:27 ]
Tytuł:  Re: Do adminów

Chciałbym stworzyć temat z kolejną rundą typera, ale nie mogę. Wyskakuje mi coś takiego.
Kod:
Błąd ogólny
SQL ERROR [ mysql4 ]

Field 'topic_last_post_subject' doesn't have a default value [1364]

Podczas pobierania tej strony wystąpił błąd bazy danych. Jeśli problem będzie się powtarzał, skontaktuj się z administratorem witryny.

Da się coś z tym zrobić?

Autor:  Shack [ 24 września 2018, o 09:06 ]
Tytuł:  Re: Do adminów

nie działa zakładanie tematów w każdym dziale. Postaramy się rozwiązać problem jak najszybciej

Autor:  _piotrusss [ 25 września 2018, o 08:25 ]
Tytuł:  Re: Do adminów

Nie wiem czy to jest związane z pracami nad naprawą problemów z zakładaniem tematów, ale forum przestało działać na Tapatalku.

Autor:  istred [ 25 września 2018, o 09:06 ]
Tytuł:  Re: Do adminów

To i ja dorzucę, że od kilku miesięcy na forum nie da się zalogować z telefonu. Nie tylko z taptalka, ale i z przeglądarki.

Autor:  RadeKas [ 25 września 2018, o 09:07 ]
Tytuł:  Re: Do adminów

Ja nie miałem problemu z logowaniem na forum przez chrome na komórce.

Autor:  Shack [ 25 września 2018, o 09:17 ]
Tytuł:  Re: Do adminów

taptalk jeszcze chwile, zmieniamy skrypt na nowszy.

logowanie musi działać

tematy nowe jeszcze nie, większy problem z bazą

Autor:  Shack [ 25 września 2018, o 20:18 ]
Tytuł:  Re: Do adminów

chyba powinno grać

Autor:  _piotrusss [ 25 września 2018, o 21:12 ]
Tytuł:  Re: Do adminów

Chyba jedynie awatary się nie wczytują, a tak to gra. Temat ze składem 2019 jest, Tapatalk śmiga ;) Dzięki

Autor:  istred [ 5 października 2018, o 20:09 ]
Tytuł:  Re: Do adminów

RadeKas pisze:
Ja nie miałem problemu z logowaniem na forum przez chrome na komórce.
Ja jak nie mogłem się zalogować z chroma tak nie mogę. Z innego telefonu też nie mogę. Po wpisaniu danych logowania pojawia mi się znów strona logowania, z tym że mój login pojawia się wśród użytkowników przeglądających forum.

Musiałem jakaś gównianą aplikację zainstalować. Przynajmniej działa.

Wysłane z mojego WAS-LX1 przy użyciu Tapatalka

Autor:  _piotrusss [ 6 października 2018, o 08:19 ]
Tytuł:  Do adminów

Z internetu, może zadziała:
Cytuj:
I got a problem before, cant login to my phone g.chrome browser.

WhatI did is:
-Click the "3 dots" on g.chrome mobile version.
- Settings
- Data Saver
- set to OFF

Restart g.chrome

Ewentualnie sprawdź jak to działa w trybie incognito.

Autor:  istred [ 8 października 2018, o 09:00 ]
Tytuł:  Re: Do adminów

W trybie incognito działa :)

Autor:  _piotrusss [ 8 października 2018, o 09:05 ]
Tytuł:  Re: Do adminów

No to może coś Ci się scashowało w przeglądarce. Spróbuj poczyścić cashe/pliki tymczasowe/ciasteczka.

Strona 30 z 30 Strefa czasowa UTC+02:00
Powered by phpBB® Forum Software © phpBB Limited
https://www.phpbb.com/